

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<title>Unihockey: UHC Thun steht vor Ligaerhalt | Radio BeO - Das Regionalradio im Berner Oberland</title>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiobeo.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.radiobeo.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiobeo.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.radiobeo.ch/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='http://www.radiobeo.ch/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.radiobeo.ch/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sbi-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.radiobeo.ch/wp-content/plugins/soundy-audio-playlist-pro/css/jquery-ui-1.12.1/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sdy_pl_front_end-css'  href='http://www.radiobeo.ch/wp-content/plugins/soundy-audio-playlist-pro/css/style-front-end.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sdy_pl_playlist-css'  href='http://www.radiobeo.ch/wp-content/plugins/soundy-audio-playlist-pro/css/style-playlist.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/nomorecaptchas/nmc-script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/soundy-audio-playlist-pro/js/front-end.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.25'></script>
<link rel='https://api.w.org/' href='http://www.radiobeo.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiobeo.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiobeo.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interlaken: Bewerbung für eidgenössisches Blasmusikfest 2021' href='http://www.radiobeo.ch/interlaken-bewerbung-fuer-eidgenoessisches-blasmusikfest-2021-31709.html' />
<link rel='next' title='Saanen: Ja zu Saanerslochbahn und Gondelbahn Eggli' href='http://www.radiobeo.ch/saanen-ja-zu-saanerslochbahn-und-gondelbahn-eggli-31723.html' />
<link rel="canonical" href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html" />
<link rel='shortlink' href='http://www.radiobeo.ch/?p=31713' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiobeo.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiobeo.ch%2Funihockey-uhc-thun-steht-vor-ligaerhalt-31713.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiobeo.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiobeo.ch%2Funihockey-uhc-thun-steht-vor-ligaerhalt-31713.html&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.radiobeo.ch/wp-content/plugins";
var cffajaxurl = "http://www.radiobeo.ch/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">/* Run FooBox (v2.3.2.25) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, fullscreen : { enabled: true, useAPI: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Oops, the image couldn\'t load", slideshow: { enabled:true, autostart:true}, social: { enabled: false }, preload:true};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".ngg-galleryoverview, .ngg-widget, [id^='ngg-gallery-']").foobox(FOOBOX.o);
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery(document).bind("refreshed", function() {
    FOOBOX.init();
  });

});
</script>
<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Die Thuner Unihockeyaner gewannen gestern auch das dritte Spiel der Auf- und Abstiegsserie gegen Thuragau. Deshalb kann sich der UHC Thun heute zu Hause den" />
<!-- /platinum one seo pack -->
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style type="text/css">

</style>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="de" />
<link rel="pingback" href="http://www.radiobeo.ch/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Radio BeO &#8211; Das Regionalradio im Berner Oberland" href="http://www.radiobeo.ch/feed/rss/" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;" />

<link rel="stylesheet" type="text/css" media="screen and (max-width: 750px)" href="http://www.radiobeo.ch/wp-content/themes/radiobeo/style_mobile.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 751px) and (max-width: 1080px)" href="http://www.radiobeo.ch/wp-content/themes/radiobeo/style_pad.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1081px)" href="http://www.radiobeo.ch/wp-content/themes/radiobeo/style.css" />

<!--[if lt IE 9]>
	<link href="http://www.radiobeo.ch/wp-content/themes/radiobeo/style.css" rel="stylesheet" type="text/css" />
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
<script type="text/javascript" src="http://www.radiobeo.ch/wp-content/themes/radiobeo/jplayer/jquery.jplayer.min-2.9.2.js"></script>
<script type="text/javascript" src="http://www.radiobeo.ch/wp-content/themes/radiobeo/tajaxlib.js"></script>
<script type="text/javascript" src="http://www.radiobeo.ch/wp-content/themes/radiobeo/scripts.js"></script>

<script type="text/javascript">
	var tajax_url = "http://www.radiobeo.ch/thm_ext/ajax.php"; 
	var tajax_load = '<div class="ajax-loader"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/ajax-loader.gif" /></div>';
	var popup_url = 'http://www.radiobeo.ch/player-popup/';
	var ta_page = '';
	var stream_url = 'http://stream11.radiobeo.ch:8000/radiobeo.mp3';
	var player_url = 'http://www.radiobeo.ch/wp-content/themes/radiobeo/jplayer/Jplayer.swf';
	var img_url = "http://www.radiobeo.ch/wp-content/themes/radiobeo/images/";
	var aref_studiocam = '20';
	var aref_playlist_fp = '20';
	var aref_news_fp = '20';
	var beo_ew_reload = '30';
	var beo_ajax_footer_player = '20';

			var ta_month = '4';
		var ta_year = '2017';
		
</script>
	

	


	
	
	
	


<style type="text/css">

.background-image {
	background: url(http://www.radiobeo.ch/wp-content/background-images/day/Background_blau.jpg) no-repeat center center fixed !important; 
	background-size:cover !important;
	-o-background-size:cover !important;
	-moz-background-size:cover !important;
	-webkit-background-size:cover !important;
	}
	
*+html .background-image {
	background-position: center center !important;
	background-image: url(http://www.radiobeo.ch/wp-content/background-images/day/Background_blau.jpg) !important;
}

@media \0screen {
    .background-image {
		background-position: center center !important;
		background-image: url(http://www.radiobeo.ch/wp-content/background-images/day/Background_blau.jpg) !important;
    }
}


</style>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.radiobeo.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
</head>

<body>

	<!--[if lt IE 7]>
	<div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 999;'>
	<div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
	<div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
	<div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
	<div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
	<div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>You are using an outdated browser</div>
	<div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>For a better experience using this site, please upgrade to a modern web browser.</div>
	</div>
	<div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
	<div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
	<div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
	<div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
	</div>
	</div>
	<![endif]-->
	
	
<div id="paywall" onclick="msHidePayWall()"></div>
<div id="paywall_wrapper">
	
		<div id="paywall_header">
			<div id="paywall_title"><h2>Radio BeO PayWall</h2></div>
			<div id="paywall_close"><a href="javascript:msHidePayWall();">Schliessen</a></div>
		</div>
		
		<div id="paywall_content">
			
			<p><strong>Freischalten des kostenpflichtigen Inhalts für 24h</strong> 
<br />
</span><a href="sms:959;body=web">Senden</a> Sie eine <A HREF="sms:959">SMS</A> (80Rp./SMS) an die Nummer <strong>959 </strong>mit dem Wort <strong>web</strong></span><br />

<p><img src=http://www.radiobeo.ch/wp-content/uploads/2014/04/sms_paywall_shortmanual.jpg			
			<br /><br />
			
						
			<form name="beo_Paywall" method="POST" action="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?paywall=yes">
			
			<input type="text" name="paywall_passcode" id="paywall_passcode" value="SMS Passcode Eingeben" 
				onfocus="if(document.getElementById('paywall_passcode').value == 'SMS Passcode Eingeben'){document.getElementById('paywall_passcode').value = '';}" 
    			onblur="if(document.getElementById('paywall_passcode').value == ''){document.getElementById('paywall_passcode').value = 'SMS Passcode Eingeben';}" />
    			
			<input type="submit" value="Freischalten"  />
			
			<input type="hidden" name="paywall_position" id="paywall_position" value="" />
			
			</form>
			
			<br /><br />&nbsp;
			
		</div>
	
</div>
<div id="paywallinfo" style="display: none;"></div>

<div id="mediainfo" onclick="msHideMediaInfo();"></div>
<div id="mediainfo_wrapper">
	
		<div id="mediainfo_header">
			<div id="mediainfo_title"><h2>Mediainfo</h2></div>
			<div id="mediainfo_close"><a href="javascript:msHideMediaInfo();">Schliessen</a></div>
		</div>
		
		<div id="mediainfo_content">
			
			Wird geladen...
			
		</div>
	
</div>
	
	
<div class="background-image"></div>

<div class="wrapper">

	<header class="logo">
		 <a href="http://www.radiobeo.ch">
    		<img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/logo.jpg" alt="Logo" />
    	</a>
    </header>
    
    <div id="social_icons" style="display: none;" class="on-full">
    
    	<a href="https://www.facebook.com/radiobeo" target="_blank"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/icon_facebook.png" alt="" style="width: 50px; border: none;" /></a>
    	
    	<a href="http://instagram.com/radio_beo" target="_blank"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/icon_instagram.png" alt="" style="width: 50px; border: none;" /></a>
    	
    </div>
    
    <div id="social_icons_mobile" style="display: none;" class="on-mobile">
    
    	<a href="https://www.facebook.com/radiobeo" target="_blank"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/icon_facebook.png" alt="" style="width: 50px; border: none;" /></a>
    	
    </div>
    
    <div id="meteodata">
		
				
		<table>
			<tr style="text-align: right;">
				<td colspan="2" style="padding-left: 10px;">
				
					<div class="dropdown_wrapper" style="position: relative;">

						<div class="select-wetter" onmouseover="showHideElement('dropdown_wetter')" onmouseout="showHideElement('dropdown_wetter')">
	
																													Wetter in 
							Interlaken						
							<img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/dropdown-small.png" alt="" title="" />
							
							<div style="display: none; margin-top: -4px;" id="dropdown_wetter" class="dropdown">
						
							<ul>
								
								<li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=ADELBODEN">Adelboden</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BERN">Bern</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BRIENZ">Brienz</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BURGDORF">Burgdorf</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=GRINDELWALD">Grindelwald</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=GSTAAD">Gstaad</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=INTERLAKEN">Interlaken</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LANGNAU">Langnau</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LENK">Lenk</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LYSS">Lyss</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=MEIRINGEN">Meiringen</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=MURTEN">Murten</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=SPIEZ">Spiez</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=THUN">Thun</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=ZWEISIMMEN">Zweisimmen</a></li>								
							</ul>
						
						</div>
							
						</div>

					</div>
					
				</td>
			</tr>
			<tr>
				<td style="width: 100px;"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/meteosymbols/4.png" alt="" titel="" /></td>
				<td><b>11&deg;</b><br /><a href="http://www.radiobeo.ch/wetter/">Zur Wetterprognose</a></td>
			</tr>
		</table>

    </div>
    
     <div id="meteodata_tablet">
		
		<table style="cursor: pointer;" onclick="document.location.href='http://www.radiobeo.ch/wetter/'">
			<tr>
				<td align="center">
											Morgen
									</td>
			</tr>
			<tr>
				<td><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/meteosymbols/4.png" alt="" title="" /></td>
			</tr>
		</table>

    </div>
    
    <nav class="mainnav-mobile">
    
        <div class="mainnav-mobile-select" onclick="showHideElement('dropdown_mob_nav');">Navigation
        
            <div class="select-element"></div>
        
        </div>
        
        <div class="mainnav-mobile-dropdown" id="dropdown_mob_nav" style="display: none;">
        
        	<ul id="menu-menue" class="menu"><li id="menu-item-22485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22485"><a href="/">HOME</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.radiobeo.ch/programm/">Programm &#038; Podcast</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22459"><a href="http://www.radiobeo.ch/programm/gespielte-musik/">Playlist</a></li>
<li id="menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8702"><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/">BeO-Sendungen</a>
<ul class="sub-menu">
	<li id="menu-item-15207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15207"><a href="http://www.radiobeo.ch/kategorie/beo-gast/">BeO-Gast</a></li>
	<li id="menu-item-15209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15209"><a href="http://www.radiobeo.ch/kategorie/beo-wettbewerbe/">BeO-Wettbewerbe</a></li>
	<li id="menu-item-15203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15203"><a href="http://www.radiobeo.ch/kategorie/beo-kochtipp/">BeO-Kochtipp</a></li>
	<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15204"><a href="http://www.radiobeo.ch/kategorie/beo-sport/">BeO-Sport</a></li>
	<li id="menu-item-31717" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31717"><a href="http://www.radiobeo.ch/beo-volkstuemlich-616.html">BeO-Volkstümlich</a></li>
	<li id="menu-item-31716" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31716"><a href="http://www.radiobeo.ch/beo-kirchensendungen-664.html">KiBeO – Kirche am Radio</a></li>
	<li id="menu-item-15200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15200"><a href="http://www.radiobeo.ch/kategorie/beo-soundcheck/">BeO-Soundcheck</a></li>
	<li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31718"><a href="http://www.radiobeo.ch/beo-wunschkonzert-670.html">BeO-Wuko</a></li>
	<li id="menu-item-31719" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31719"><a href="http://www.radiobeo.ch/fhsjdfh-438.html">BeO-Country</a></li>
	<li id="menu-item-31720" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31720"><a href="http://www.radiobeo.ch/beo-blasmusigtraeff-697.html">BeO-Blasmusigträff</a></li>
	<li id="menu-item-16664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16664"><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/beo-sendungen-archiv/">BeO-Sendungen Archiv</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-766"><a href="http://www.radiobeo.ch/kategorie/news-aus-dem-beo-info/">BeO-Info</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111"><a href="http://www.radiobeo.ch/kontakt-2/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-22467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22467"><a href="http://www.radiobeo.ch/werbung/#werbung">Radiowerbung</a></li>
	<li id="menu-item-13303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13303"><a href="http://www.radiobeo.ch/beo-champion/">BeO-Champion Anmeldung</a></li>
	<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28041"><a href="http://www.radiobeo.ch/kontakt-2/#gl">Impressum</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="http://www.radiobeo.ch/unternehmen/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-abteilungen menu-item-2274"><a href="http://www.radiobeo.ch/abteilung/moderation/">Team</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.radiobeo.ch/foerderverein/">Förderverein</a></li>
	<li id="menu-item-18511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18511"><a href="http://www.radiobeo.ch/frequenzen/#dab">DAB+ Versuch</a></li>
	<li id="menu-item-22461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22461"><a href="http://www.radiobeo.ch/unternehmen/#logos">Logos von BeO</a></li>
	<li id="menu-item-22463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22463"><a href="http://www.radiobeo.ch/unternehmen/#2015">Geschäftsberichte</a></li>
	<li id="menu-item-22465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22465"><a href="http://www.radiobeo.ch/unternehmen/#Stellen">Stellen Jobs</a></li>
	<li id="menu-item-22464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22464"><a href="http://www.radiobeo.ch/unternehmen/#portrait">Portrait</a></li>
	<li id="menu-item-24281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24281"><a href="http://www.radiobeo.ch/unternehmen/#medien">Medienmitteilungen</a></li>
</ul>
</li>
<li id="menu-item-4921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4921"><a href="http://www.radiobeo.ch/frequenzen/">Frequenzen &#038; Empfang</a></li>
<li id="menu-item-4907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4907"><a href="http://www.radiobeo.ch/beo-veranstaltungskalender/">Veranstaltungen</a></li>
<li id="menu-item-5661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5661"><a href="http://www.radiobeo.ch/wetter/">Wetter</a></li>
<li id="menu-item-8607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8607"><a href="http://www.radiobeo.ch/webcams/">Webcams</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="http://www.radiobeo.ch/app-0815/">Mobile App`s</a></li>
<li id="menu-item-22462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22462"><a href="http://www.radiobeo.ch/werbung/">Radiowerbung</a></li>
<li id="menu-item-22912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912"><a href="http://www.radiobeo.ch/frequenzen#dab">DAB+</a></li>
<li id="menu-item-27795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27795"><a href="http://www.radiobeo.ch/schnee-pistenbericht/">Schnee &#038; Pistenbericht</a></li>
</ul>        
        </div>
    
    </nav>
    
    <div class="suche">
    	
       <form method="get" action="http://www.radiobeo.ch/">
            <p style="margin: 0; padding: 0;">
    			<input id="search_s" type="text" name="s" value="Suchen..." 
    			onfocus="if(document.getElementById('search_s').value == 'Suchen...'){document.getElementById('search_s').value = '';}" 
    			onblur="if(document.getElementById('search_s').value == ''){document.getElementById('search_s').value = 'Suchen...';}" />
        		<input type="submit" value="&nbsp;" />
        	</p>
   		</form>
   		
   		<div class="paywall">
    
    	<a href="javascript:msShowPayWall();">Kostenpflichtige Inhalte freischalten?</a>
        
    	</div>
        
    </div>
    
    
    
    	    
	    <div class="ads_leaderboard">
	    
	    	<div class="ads_beo_title">
	    	
	    		vo hie, für hie	    	
	    	</div>
	    	
	    	<div class="ads_leaderboard_devider"></div>
	    
	    	<div class="ads_beo_container" id="fp_beo_ads_ajax_refresh_desktop">
	    	
	    		<a href="http://www.radiobeo.ch/werbung" target="_blank"><img width="210" height="90" src="http://www.radiobeo.ch/wp-content/uploads/2014/09/Kzenon_eigenwerbung.png" class="attachment-eigenwerbung size-eigenwerbung wp-post-image" alt="" /></a>	    	
	    	</div>
	    	
	   		<div class="ads_beo_leaderboard">
							<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                               <!-- Leaderboard -->
                               <ins class="adsbygoogle"
                               style="display:inline-block;width:728px;height:90px"
                               data-ad-client="ca-pub-3980077312886235"
                               data-ad-slot="4605975302"></ins>
                               <script>
                               (adsbygoogle = window.adsbygoogle || []).push({});
                               </script></div>
					</div>
	    
	    </div>
	    
	 	    
    <nav class="mainnav">
    	
       <ul><li class=""><a href="/">HOME</a></li><li class=""><a href="http://www.radiobeo.ch/programm/">Programm & Podcast</a></li><li class=""><a href="http://www.radiobeo.ch/programm/gespielte-musik/">Playlist</a></li><li class="" style="cursor: pointer;" onmouseover="showHideElement('dropdown_nav_8702')" onmouseout="showHideElement('dropdown_nav_8702')"><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/">BeO-Sendungen</a> <img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/dropdown-small.png" alt="" title="" /><div style="display: none;" id="dropdown_nav_8702" class="dropdown dropdown_nav"><ul><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-gast/">BeO-Gast</a><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-wettbewerbe/">BeO-Wettbewerbe</a><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-kochtipp/">BeO-Kochtipp</a><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-sport/">BeO-Sport</a><li class=""><a href="http://www.radiobeo.ch/beo-volkstuemlich-616.html">BeO-Volkstümlich</a><li class=""><a href="http://www.radiobeo.ch/beo-kirchensendungen-664.html">KiBeO – Kirche am Radio</a><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-soundcheck/">BeO-Soundcheck</a><li class=""><a href="http://www.radiobeo.ch/beo-wunschkonzert-670.html">BeO-Wuko</a><li class=""><a href="http://www.radiobeo.ch/fhsjdfh-438.html">BeO-Country</a><li class=""><a href="http://www.radiobeo.ch/beo-blasmusigtraeff-697.html">BeO-Blasmusigträff</a><li class=""><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/beo-sendungen-archiv/">BeO-Sendungen Archiv</a></ul></div></li><li class=""><a href="http://www.radiobeo.ch/kategorie/news-aus-dem-beo-info/">BeO-Info</a></li><li class="" style="cursor: pointer;" onmouseover="showHideElement('dropdown_nav_111')" onmouseout="showHideElement('dropdown_nav_111')"><a href="http://www.radiobeo.ch/kontakt-2/">Kontakt</a> <img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/dropdown-small.png" alt="" title="" /><div style="display: none;" id="dropdown_nav_111" class="dropdown dropdown_nav"><ul><li class=""><a href="http://www.radiobeo.ch/werbung/#werbung">Radiowerbung</a><li class=""><a href="http://www.radiobeo.ch/beo-champion/">BeO-Champion Anmeldung</a><li class=""><a href="http://www.radiobeo.ch/kontakt-2/#gl">Impressum</a></ul></div></li><li class="" style="cursor: pointer;" onmouseover="showHideElement('dropdown_nav_359')" onmouseout="showHideElement('dropdown_nav_359')"><a href="http://www.radiobeo.ch/unternehmen/">Unternehmen</a> <img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/dropdown-small.png" alt="" title="" /><div style="display: none;" id="dropdown_nav_359" class="dropdown dropdown_nav"><ul><li class=""><a href="http://www.radiobeo.ch/abteilung/moderation/">Team</a><li class=""><a href="http://www.radiobeo.ch/foerderverein/">Förderverein</a><li class=""><a href="http://www.radiobeo.ch/frequenzen/#dab">DAB+ Versuch</a><li class=""><a href="http://www.radiobeo.ch/unternehmen/#logos">Logos von BeO</a><li class=""><a href="http://www.radiobeo.ch/unternehmen/#2015">Geschäftsberichte</a><li class=""><a href="http://www.radiobeo.ch/unternehmen/#Stellen">Stellen Jobs</a><li class=""><a href="http://www.radiobeo.ch/unternehmen/#portrait">Portrait</a><li class=""><a href="http://www.radiobeo.ch/unternehmen/#medien">Medienmitteilungen</a></ul></div></li><li class=""><a href="http://www.radiobeo.ch/frequenzen/">Frequenzen &#038; Empfang</a></li><li class=""><a href="http://www.radiobeo.ch/beo-veranstaltungskalender/">Veranstaltungen</a></li><li class=""><a href="http://www.radiobeo.ch/wetter/">Wetter</a></li><li class=""><a href="http://www.radiobeo.ch/webcams/">Webcams</a></li><li class=""><a href="http://www.radiobeo.ch/app-0815/">Mobile App`s</a></li><li class=""><a href="http://www.radiobeo.ch/werbung/">Radiowerbung</a></li><li class=""><a href="http://www.radiobeo.ch/frequenzen#dab">DAB+</a></li><li class=""><a href="http://www.radiobeo.ch/schnee-pistenbericht/">Schnee &#038; Pistenbericht</a></li><ul> 
        
    </nav>
    
    
        
        
    		    
	    
        

        
     	    
    	<div class="player-mobile-small">
    	
        	<div class="sendung">
        	
            	            	 
            	
<div class="sendung-title"><a href="http://www.radiobeo.ch/programm/">BeO-Hit-Special</a></div>

<div class="moderator-tx">
</div>


            	
                                
            </div>
        
        	<div class="player-nav">
               <div id="jquery_jplayer_1" class="jp-jplayer"></div>
                <div id="jp_container_1" class="jp-audio-stream">
                    <div class="jp-type-single">
                        <div id="jp_interface_1" class="jp-gui jp-interface">
                            <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1">Livestream</a></li>
                                <li style="display: hidden;"><a href="javascript:;" class="jp-pause" tabindex="1">Livestream</a></li>
                                <li style="display: hidden;"><a href="javascript:;" class="jp-waiting" tabindex="1" style="display: none;">L&auml;dt...</a></li>
                            </ul>
                            <div class="volume-bar">
                                <div class="jp-volume-bar">
                                    <div class="jp-volume-bar-value"></div>
                                </div>
                                <div class="volume-icon"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

   		    
    	<div class="player-small">
    		<div id="jquery_jplayer_2" class="jp-jplayer"></div>
            <div id="jp_container_2" class="jp-audio-stream">
                <div class="jp-type-single">
                    <div class="jp-interface jp_interface_2" style="height: 48px; overflow: hidden;">
                        <ul class="jp-controls">
                        	<li><img class="rp_equalizer" src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/rp_equalizer.gif" alt="" title="" /></li>
                            <li><a href="javascript:;" class="jp-play" tabindex="1">Livestream hören</a></li>
                            <li style="display: hidden;"><a href="javascript:;" class="jp-pause" tabindex="1" style="display: none;">Livestream pausieren</a></li>
                            <li style="display: hidden;"><a href="javascript:;" class="jp-waiting" tabindex="1" style="display: none;">Wird geladen...</a></li>
                         </ul>
                         <div class="sendung-player-small">
                         
                         	            	 
            				
<div class="sendung-title-player-small"><a href="http://www.radiobeo.ch/programm/">BeO-Hit-Special</a></div>
<div class="moderator-player-small">
</div>

            	
                			 
                            
                        </div>
                        <div class="volume-bar volume-bar-border">
                            <div class="volume-icon"></div>
                            <div class="jp-volume-bar">
                                <div class="jp-volume-bar-value"></div>
                            </div>
                        </div>
                    </div>
                </div>
          	</div>
          	
          	
          	
   	 	</div>
   	 	
   	 	 <div id="meteodata_mobile">
   	 	 
   	 		   	 	 			
			<table>
				<tr>
					<td colspan="4" style="padding-left: 10px;"><b>Wetterprognosen f&uuml;r Interlaken</b></td>
				</tr>
				<tr>
					<td colspan="2" style="padding-left: 20px;">Heute</td>
					<td colspan="2" style="padding-left: 20px;">Morgen</td>
				</tr>
				<tr>
					<td><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/meteosymbols/4.png" alt="" titel="" /></td>
					<td><nobr><b>11&deg;</b></nobr></td>
					
					<td><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/meteosymbols/3.png" alt="" titel="" /></td>
					<td><nobr><b>16&deg;</b></nobr></td>
					
				</tr>
			</table>
			
			<div class="select select-abteilung" onclick="showHideElement('dp_locations');">
		        
			    Ort wählen...
		        <div class="select-element"></div>
		        	
		    </div>
			
			<div id="dp_locations" class="dropdown">
					        
				<ul>
				
					<li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=ADELBODEN">Adelboden</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BERN">Bern</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BRIENZ">Brienz</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=BURGDORF">Burgdorf</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=GRINDELWALD">Grindelwald</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=GSTAAD">Gstaad</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=INTERLAKEN">Interlaken</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LANGNAU">Langnau</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LENK">Lenk</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=LYSS">Lyss</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=MEIRINGEN">Meiringen</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=MURTEN">Murten</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=SPIEZ">Spiez</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=THUN">Thun</a></li><li><a href="http://www.radiobeo.ch/unihockey-uhc-thun-steht-vor-ligaerhalt-31713.html?ort=ZWEISIMMEN">Zweisimmen</a></li>				
				</ul>
					        
			</div>
	
	    </div>
    
    
		
	<div class="detailseite-contenwrapper">
	
		<a name="pta"></a>
    
    	<div class="detailseite-left">
    	
    		            
            	<div class="detail-back" onclick="document.location.href='http://www.radiobeo.ch/kategorie/news-aus-dem-beo-info/#pta'">Zur&uuml;ck zur &Uuml;bersicht</div>
            	
                        
            <div class="detail-article-img">
            	                   	<img src="http://www.radiobeo.ch/wp-content/pgh_images/pgh_img_20140804_210756.jpg" alt="" title="" />               	            </div>
            
                        	  <div class="detail-article-date">
            	  	News aus dem BeO-Info            	  	            	  		, 
            	  		2. April 2017, 10:35 Uhr
            	  	             	  	</div>
            
            <div class="detail-article-print" onclick="window.print();"></div>
            <div class="detail-article-content">
            
               <h1>Unihockey: UHC Thun steht vor Ligaerhalt</h1>
                
               <p>
	Die Thuner Unihockeyaner gewannen gestern auch das dritte Spiel der Auf- und Abstiegsserie gegen Thuragau. Deshalb kann sich der UHC Thun heute zu Hause den Ligaerhalt sichern.
</p>

<p>
	(Mehr dazu im Sonntag-Info: Ab 12:00)
</p>
               
            </div>
            <div class="single-devider"></div>
               
            <div class="recorder-archiv-single">

				

	<div class="d2wrc_wrapper">
		
			
			<div class="d2wrc_row">
				<div class="d2wrc_date">02.04.2017</div>
				<div class="d2wrc_time">12:30</div>
				
									
					<div class="d2wrc_play" id="t_20170402123021864000-9473758" onclick="bindAndPlayMedia('http://www.radiobeo.ch/DABiS/sounds/NEWSRECORDER1-9473758.mp3', 't_20170402123021864000-9473758', 'Podcast', 'small', 'RADIO BEO PODCAST', 'BeO-Info+Lang+%28ausf%C3%BChrliche+regionale+Informationen%29+02.04.2017');">&nbsp;</div>
					<div class="d2wrc_download" onclick="return !window.open('http://www.radiobeo.ch/DABiS/sounds/NEWSRECORDER1-9473758.mp3');">&nbsp;</div>
					<div class="d2wrc_title" id="t_20170402123021864000-9473758" onclick="bindAndPlayMedia('http://www.radiobeo.ch/DABiS/sounds/NEWSRECORDER1-9473758.mp3', 't_20170402123021864000-9473758', 'Podcast', 'small', 'RADIO BEO PODCAST', 'BeO-Info+Lang+%28ausf%C3%BChrliche+regionale+Informationen%29+02.04.2017');">BeO-Info Lang (ausführliche regionale Informationen) 02.04.2017</div>
	
								
				<div style="clear: both;"></div>
			</div>
			
				
	</div>
	
	<div class="single-devider"></div>
	
	        
	       </div>
	       
	       <div class="addthis_jumbo_share"></div>
	       
	       <div class="single-spacer"></div>
	       
        </div>
        
        <div class="detailseite-right">
        
        	        	
            	<div class='yarpp-related'>



	<div class="detail-right-title">Verwandte Artikel:</div>

			
		
		<div class="detail-right-article">         
			<div class="detail-right-art-img">
				<a href="http://www.radiobeo.ch/st-gallen-vs-thun-radio-beo-berichtet-live-sonntag-23-april-ab-1345-31336.html" title="St. Gallen vs. Thun &#8211; Radio BeO berichtet live! Sonntag, 23. April ab 13:45" alt="">
											<img width="465" height="262" src="http://www.radiobeo.ch/wp-content/uploads/2015/09/st.-gallen-thun--465x262.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.radiobeo.ch/wp-content/uploads/2015/09/st.-gallen-thun--465x262.jpg 465w, http://www.radiobeo.ch/wp-content/uploads/2015/09/st.-gallen-thun--300x169.jpg 300w, http://www.radiobeo.ch/wp-content/uploads/2015/09/st.-gallen-thun-.jpg 700w" sizes="(max-width: 465px) 100vw, 465px" />									</a>
			</div>           
			<div class="detail-right-art-category">BeO-Sport</div>          
			
						         
			<div class="detail-right-art-title"><a href="http://www.radiobeo.ch/st-gallen-vs-thun-radio-beo-berichtet-live-sonntag-23-april-ab-1345-31336.html" style="font-weight: normal !important;">St. Gallen vs. Thun &#8211; Radio BeO berichtet live! Sonntag, 23. April ab 13:45</a></div>   
		</div>
		
				
				
		
		
		<div class="detail-right-article">         
			<div class="detail-right-art-img">
				<a href="http://www.radiobeo.ch/thun-vs-sion-radio-beo-ist-live-dabei-sonntag-30-april-ab-1345-31333.html" title="Thun vs. Sion &#8211; Radio BeO ist live dabei! Sonntag, 30. April ab 13:45" alt="">
											<img width="465" height="262" src="http://www.radiobeo.ch/wp-content/uploads/2013/12/Thun-Sion-465x262.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.radiobeo.ch/wp-content/uploads/2013/12/Thun-Sion-465x262.jpg 465w, http://www.radiobeo.ch/wp-content/uploads/2013/12/Thun-Sion-300x168.jpg 300w, http://www.radiobeo.ch/wp-content/uploads/2013/12/Thun-Sion.jpg 700w" sizes="(max-width: 465px) 100vw, 465px" />									</a>
			</div>           
			<div class="detail-right-art-category">BeO-Sport</div>          
			
						         
			<div class="detail-right-art-title"><a href="http://www.radiobeo.ch/thun-vs-sion-radio-beo-ist-live-dabei-sonntag-30-april-ab-1345-31333.html" style="font-weight: normal !important;">Thun vs. Sion &#8211; Radio BeO ist live dabei! Sonntag, 30. April ab 13:45</a></div>   
		</div>
		
				
				
		
		
		<div class="detail-right-article">         
			<div class="detail-right-art-img">
				<a href="http://www.radiobeo.ch/basel-vs-thun-mit-radio-beo-live-dabei-sonntag-14-mai-ab-1345-31327.html" title="Basel vs. Thun &#8211; Mit Radio BeO live dabei! Sonntag, 14. Mai ab 13:45" alt="">
											<img width="465" height="262" src="http://www.radiobeo.ch/wp-content/uploads/2014/03/basel-thun-465x262.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.radiobeo.ch/wp-content/uploads/2014/03/basel-thun-465x262.jpg 465w, http://www.radiobeo.ch/wp-content/uploads/2014/03/basel-thun-300x168.jpg 300w, http://www.radiobeo.ch/wp-content/uploads/2014/03/basel-thun.jpg 700w" sizes="(max-width: 465px) 100vw, 465px" />									</a>
			</div>           
			<div class="detail-right-art-category">BeO-Sport</div>          
			
						         
			<div class="detail-right-art-title"><a href="http://www.radiobeo.ch/basel-vs-thun-mit-radio-beo-live-dabei-sonntag-14-mai-ab-1345-31327.html" style="font-weight: normal !important;">Basel vs. Thun &#8211; Mit Radio BeO live dabei! Sonntag, 14. Mai ab 13:45</a></div>   
		</div>
</div>
            	
                    
        </div>
        
       	<div class="werbung">
       					<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3980077312886235";
/* MediumRectangleBeO */
google_ad_slot = "1512908109";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		       					<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3980077312886235";
/* MediumRectangleBeO */
google_ad_slot = "1512908109";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br />
<br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3980077312886235";
/* MediumRectangleBeO */
google_ad_slot = "1512908109";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		       	</div>
    
    </div>
	
		


    
<div class="footer">
    
    	<div class="footer-content">
        
        	<div class="footer-column-small">
            
            	<div class="footer-column-small-title">Navigation</div>
                <div class="footer-column-small-content">
                	
                	<ul id="menu-menue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22485"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.radiobeo.ch/programm/">Programm &#038; Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22459"><a href="http://www.radiobeo.ch/programm/gespielte-musik/">Playlist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8702"><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/">BeO-Sendungen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-766"><a href="http://www.radiobeo.ch/kategorie/news-aus-dem-beo-info/">BeO-Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111"><a href="http://www.radiobeo.ch/kontakt-2/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-359"><a href="http://www.radiobeo.ch/unternehmen/">Unternehmen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4921"><a href="http://www.radiobeo.ch/frequenzen/">Frequenzen &#038; Empfang</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4907"><a href="http://www.radiobeo.ch/beo-veranstaltungskalender/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5661"><a href="http://www.radiobeo.ch/wetter/">Wetter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8607"><a href="http://www.radiobeo.ch/webcams/">Webcams</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="http://www.radiobeo.ch/app-0815/">Mobile App`s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22462"><a href="http://www.radiobeo.ch/werbung/">Radiowerbung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912"><a href="http://www.radiobeo.ch/frequenzen#dab">DAB+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27795"><a href="http://www.radiobeo.ch/schnee-pistenbericht/">Schnee &#038; Pistenbericht</a></li>
</ul>                	
                </div>
            </div>
            
            <div class="footer-column-small">
            
            	<div class="footer-column-small-title">Kategorien</div>
                <div class="footer-column-small-content">
                	<ul>
                   
	                    <li><a href="http://www.radiobeo.ch/kategorie/beo-soundcheck/">BeO-Soundcheck</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-volkstuemlich/">BeO-Volkstümlich</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/beo-sendungen-archiv/">BeO-Sendungen Archiv</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-tipp/">BeO-Tipp</a></li><li><a href="http://www.radiobeo.ch/kategorie/allgemein/">Allgemein</a></li><li><a href="http://www.radiobeo.ch/kategorie/news-aus-dem-beo-info/">News aus dem BeO-Info</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-kochtipp/">BeO-Kochtipp</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-sport/">BeO-Sport</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-events/">BeO-Events</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-sendungen/">BeO-Sendungen</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-gast/">BeO-Gast</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-album-der-woche/">BeO-Album der Woche</a></li><li><a href="http://www.radiobeo.ch/kategorie/beo-wettbewerbe/">BeO-Wettbewerbe</a></li>                    
                	</ul> 
                </div>
                
            </div>
            
            <div class="footer-column-large">
            
            	<div class="footer-column-large-title">Programm</div>
                <div class="footer-column-large-content">
                
                	<div class="calendar" id="ta_calendar"></div>
                	
                </div>
            </div>
            
            <div class="footer-column-large">
            	<div class="footer-column-large-title">Kontakt</div>
				<div class="footer-column-large-content">			<div class="textwidget"><p><b>Radio Berner Oberland AG</b><br />
Aareckstrasse 6<br />
Postfach<br />
CH-3800 Interlaken<br />
Tel. +41 (0)33 888 88 10 *<br />
Fax +41 (0)33 888 88 15<br />
E-Mail: <a  href="javascript:smae_decode('aW5mb0ByYWRpb2Jlby5jaA==');" >&#105;&#110;&#102;&#111;&#064;&#114;&#097;&#100;&#105;&#111;&#098;&#101;&#111;&#046;&#099;&#104;</a></p>
<p>* Bürozeiten:<br />
Montag - Freitag 08:00 - 12:00h / 14:00 - 17:00h</p>
<p><b>Ombudsstelle für Radio BeO</b><br />
Dr. Oliver Sidler<br />
Baarerstrasse 10<br />
Postfach 7517<br />
6302 Zug<br />
E-Mail:  <a  href="javascript:smae_decode('c2lkbGVyQG9tYnVkc21hbi1ydHYtcHJpdi5jaA==');" >&#115;&#105;&#100;&#108;&#101;&#114;&#064;&#111;&#109;&#098;&#117;&#100;&#115;&#109;&#097;&#110;&#045;&#114;&#116;&#118;&#045;&#112;&#114;&#105;&#118;&#046;&#099;&#104;</a><br />
<a href="https://www.ombudsman-rtv-priv.ch/" target="_blank">www.ombudsman-rtv-priv.ch/</a></p>
</div>
		</div>            </div>
        </div>
        
        <div class="footer-copyright">
        				<div class="textwidget">© 2013 - 2016 Konzept by Radio BeO  |  Realisierung by <a href="http://www.bannerweb.ch/" target="_blank">Bannerweb GmbH</a>
<br></div>
		        </div>
    
    </div>
    
    <div style="clear: both; width: 100%; height: 1px;"></div>
    
</div>


<div id="footer-player-wrapper" class="not-on-mobile not-on-pad" style="display: none;">
    
  	<div id="footer-player">
    
		<div id="footer-player-meata-data">&nbsp;</div>
		  
		<div class="footer-player-nav">
		
			<div class="jp-interface jp_interface_2">
			
				<div class="fp-controls">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1">Livestream</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1" style="display: none;">Livestream</a></li>
						<li><a href="javascript:;" class="jp-waiting" tabindex="1" style="display: none;">L&auml;dt...</a></li>
					</ul>
					
					<div class="jp-progress">
						<div class="jp-seek-bar" style="cursor: pointer;">
							<div class="jp-play-bar"></div>
						</div>
					</div>
				
				</div>
					
				<div class="fp-duration" id="fp-duration">
					00:00
				</div>
				
				<div class="fp-volume-bar volume-bar">
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>
					</div>
					<div class="volume-icon"></div>
				</div>
			</div>
			
		</div>
			
	</div>
    
</div>

 <div id="to_the_top" onclick="document.location.href='#'"><img src="http://www.radiobeo.ch/wp-content/themes/radiobeo/images/floating_nach_oben_button.png" alt="" title="" /></div>


	<div class="ads_skyscrapper">
	
					<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide Skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-3980077312886235"
data-ad-slot="1189218902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
	</div>

	
<!-- /8373/CH/Radio-Berner-Oberland/CH_Radiobeo.ch_EX/ROS-incl-Homepage/DE_ROS-incl-Home_allAdformats -->
<div id='outofpage'>
<script type='text/javascript'>
googletag.display('outofpage');
</script>
</div>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/simple-mail-address-encoder/smae.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/simple-audio-player/js/swfobject.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiobeo.ch/wp-content/plugins/simple-audio-player/js/audio-player.js?ver=4.7.2'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.radiobeo.ch/wp-admin/admin-ajax.php";
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistics.bannerweb.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '30']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5418bbf378a5dcdf"></script>

</body>
</html>